MENU

电信宽带更换移动宽带遇到的坑

2019 年 01 月 11 日 • 阅读: 2713 • 日常

今天将电信宽带换成了移动,访问很多网页无法发开,提示“未发送任何数据”,是真的蛋疼,不管是重启路由器、光猫还是电脑,都时不时出现这种情况!气死~

​​‌‌​​​‌‌​‌​​‌‌‍​‌​‌‌‌​​‌‌‌‌​‌​‍​‌​​‌​​​‌​​​‌‌​‍​‌​‌‌​​​‌‌​​​​​‍​​‌​‌‌‌‌‌‌‌‌​​​‍​‌‌​​‌‌‌​‌‌​​‌‌‌‍​‌‌​​​‌‌‌​​​‌​‌‍​​‌‌‌‌‌‌‌‌​​‌‌‍​​​‌​‌​‌‌​​‌​‌​‍​‌‌​​​​​​​‌‌‌‌​‍​‌​​‌​​​‌​​​​‌​‍​‌​​​​‌‌‌​‌‌​​‌‍​​‌‌​​‌​​​​‌​‌‌‍​​‌‌‌​​‌​​‌‌‌​‌‍​​​​‌‌​​​​​​‌​​‍​‌​‌‌​‌​‌​‌​‌‌‌‍​‌​​‌​​​‌​​​​‌​‍​‌​​​​‌‌‌​‌‌​​‌‍​‌‌​‌‌‌‌‌​‌‌‌​​​‍​‌​‌‌​‌‌‌​​‌‌‌‌‍​​​‌​​‌​‌‌‌‌​‌‌‍​‌​‌​​​‌​‌​‌‌‌​‍​​‌‌‌‌‌‌‌‌​​‌​‍​​​​​​​​‌‌‌‌​​‌‌‍​​​‌​‌​‌‌​​‌‌‌​‍‌​​​​‌‌‌‍‌​​‌​‌‌​‍‌​​‌‌‌‌​‍‌​​‌​​​​‍‌​​‌‌​‌‌‍‌​​‌‌‌‌​‍​‌‌​​​‌​‌‌‌​​​‌‍‌‌​​‌‌​‌‍‌‌​​‌‌‌‌‍‌‌​​‌‌‌​‍‌‌​​​‌‌​‍‌‌​‌​​‌​‍‌‌​​‌‌‌‌‍‌‌​​‌‌‌​‍‌‌​‌​​‌​‍‌‌​​‌‌‌​‍‌‌​​‌‌‌​‍​‌​‌‌​‌‌‌‌​​‌​​‍​‌‌​​​​‌​‌​​​‌‌‍​​​​​​​​‌‌‌‌​​‌‌‍​‌​‌‌​​​‌‌​​​​​‍​​‌‌​‌​​‌‌‌‌​​​‍​‌​‌​​​‌‌​​‌‌‌‌‍​‌​‌​​​‌​‌‌‌‌‌‌‍​​​​​​​​‌‌‌​​‌​‌‍‌​​‌​‌‌‌‍‌​​​‌​‌‌‍‌​​​‌​‌‌‍‌​​​‌‌‌‌‍‌‌​​​‌​‌‍‌​‌​​​‌‌‍‌​‌​​​‌‌‍‌​​​‌​​​‍‌​​​​‌‌‌‍‌​​‌‌​‌‌‍‌​​‌‌‌‌​‍‌​​​‌‌​​‍‌‌​‌​​​‌‍‌​​‌‌‌​​‍‌​​‌​​​​‍‌​​‌​​‌​‍‌​‌​​​‌‌‍‌‌​​‌‌​‌‍‌‌​​‌‌​‌‍‌‌​‌​​​‌‍‌​​‌​‌‌‌‍‌​​​‌​‌‌‍‌​​‌​​‌​‍‌​​‌​​‌‌

不扯淡了,附上操作方法:

管理员方式运行CMD

管理员权限打开CMD

Ctrl + X 打开菜单,必须使用管理员权限运行CMD,不然会提示权限不足!

刷新DNS缓存

刷新DNS缓存

ipconfig /flushdns

清空局域网IP对MAC地址的缓存

清空局域网IP对MAC地址的缓存

arp -d

注:如果没解决问题,移动带宽遇到类似坑,自己搭建一个国内SSR基本能解决问题的

作者:王小大
出处:http://wxdas.com/22.html
版权:本作品采用「署名-非商业性使用-相同方式共享 4.0 国际」许可协议进行许可。

最后编辑于: 2019 年 01 月 12 日
返回文章列表 文章二维码 打赏
本页链接的二维码
打赏二维码
添加新评论

已有 5 条评论
  1. 我用过移动的宽带,算是见识到了墙中墙,我的几乎所有vpn线路都连不上去,而电信的宽带却很流畅....

    1. @凉月非常的令人头疼...@(喷)

    2. @凉月移动的国际线路一言难尽,只能用那种有国内中转的线路。
      建议联通更好。

  2. 电信是最好用的干嘛要换-.- 移动完全跟不上

    1. @演员又换回来了,蛋疼@(捂嘴笑)